Modem ADSL com Wireless ZTE W300

20 de agosto de 2009 » Post Anterior:

O primeiro passo para configurar o modem ADSL ZTE W300 e resetar o modem no painel traseiro, use um fósforo ou um palito e pressione o botão reset por cerca de 10 segundos e aguarde o modem terminar a inicialização redefinido para os padrões do fabricante.

O segundo passo e liberar e renovar o IP, vá ao menu iniciar > executar e digite “cmd” clique em “ok” a tela do Prompt de comando será aberta, digite em seguida nessa tela sem aspas: “ipconfig /release” e “ipconfig /renew” pronto você já liberou e renovou o seu ip, agora digite “ipconfig” e veja o IP mostrado no Gateway padrão no meu caso aparece o seguinte ip: “192.168.1.1″ esse IP será usado para setar as configurações no próprio modem ZTE W300, me parece que esse ip e padronizado para esse modelo ZTE W300 caso não consigar achar digite esse mesmo.

ipconfig-zte

O terceiro passo digite o ip “192.168.1.1″, sem aspas no seu navegador e pressione enter em seguida, conforme a imagem acima. Irá surgir um tela de login (Login Screen) em password deixe em branco e clique em login não digite nada.

Quarto passo, um tela com diversas opções do modem irá surgir clique em “SETUP WIZARD” no canto esquerdo a primeira opção. Na primeira tela “Getting Start” clique em Next no canto direito, agora na segunda tela “Channel and SSID” em “ESSID” coloque um nome da rede wireless, por questão de segurança e recomendado trocar o nome ESSID, em “ESSID Broadcast” coloque Enable, alguns usuário colocam essa opção desativada para esconder o nome da rede recomendo deixar ativada caso não entenda para que sirva essa opção, na opção abaixo “Wireless Mode” coloque em Mixed (11b+11g) e em “Channel” marque Auto, clique em Next novamente. Na terceira tela “Parameters Setting” em Country selecione “Brazil” caso não aparecer marque Others, em “Internet Service Provider” selecione ISP use PPPoE, “Protocol”: PPPoE, em “VPI/VCI” na primeira caixa coloque 0 e na segunda 33. Observação o VPI= 0 VCI = 33 e da operadora “Telemar Velox” cada operadora tem um valor caso o valor não esteja correto a conexão não será bem sucedida de uma lida aqui: VPI e VCI operadoras caso sua operadora não seja a Velox da Telemar e coloque o valor correto. Na opção “Encapsulation” marque: LLC, agora no campo “Username” coloque o nome de usuário do seu provedor de acesso, exemplo: monopolio@oi.com.br e em “Password” digite sua senha de acesso e repita em “Confirm Password” e clique em Next. Na tela “Confirm” clique em Next, pronto você acaba de configura o modem ZTE W 300, seu modem será reiniciado “Your data is being saved” e com todas as configurações salva.

Quinto e último passo configurando o Wireless, depois de ter configurando o modem clique em “Wireless Settings” em “Enable or disable Wireless module function” marque Enable e clique em save settings, em “Channel and SSID” deixe como se encontra já configuramos essa parte, em “Access Control” o modem ZTE W300 da acesso a internet Wireless somente as placas com MAC registrado recomendo o uso dessa opção somente para usuário avançando pule essa etapa, em “Security” troque “No WEP, No WAP” para “WPA only” nunca deixei marcado “No WEP, No WAP” a menos que queira deixa a vizinhança toda navegar por sua rede de graça não use também o protocolo WEP ele e facilmente burlado de uma lida aqui: WEP ou WPA caso queira se informar mais a respeito. Ainda em “Security” do lado direito abaixo clique em “WPA” em “WPA mode” selecione WPA em “Cypher suite” marque TKIP. Observação se seu notebook ou computador for mais recente recomendo marca em “WPA mode” coloque “WPA/WPA2 Mixed Mode” e “Cypher suite” AES for both WPA and WPA2, desse modo você deixa sua rede sem fio bem mais segura, mas exige bem mais processamento de dados e algumas placas wireless mais antigas não suportam WPA2, façam o teste caso não funcionar faça como disse primeiro. Em seguida em “Authentication” marque: Pre-shared Key, em “Pre-shared key type” coloque em: Passphrase (8~63 characters), agora em: “Pre-shared Key” digite um senha com mais de 30 caracteres com no máximo 63 caracteres e anote essa senha, quanto maior a senha mais segura será sua rede, feito isso clique em save settings. Agora clique na opção “WDS” a direita e em “Enable or disable WDS features” deixei em Enable e clique novamente em: save settings. Pronto você acaba de configurar seu modem e sua rede sem fio (Wireless) do seu modem ADSL ZTE W300, espero te ajudado você no processo de configuração. Deixe seus comentários em casos de problemas, boa sorte pessoal.

Envie por email:





Envie por email:

Categoria: Tecnologia » Modem ADSL com Wireless ZTE W300

4 Comentários | Adicionar comentário

  • 1. Romulo Anderson De Souza .  |  23/08/09

    Saudações ;
    Amigo já tenho um modem desse ZTE W300 configurado , mas a conexão sempre cai quando eu uso emule . Acontece com você ? Conhece solução ? Por favor , vamos entrar em contato e nos ajudar .

    Abraços .

    Romulo Anderson De Souza .
    Minduin .
    romulominduin@yahoo.com.br
    Deus salve o Galo e a mim também !

  • 2. Bráulio  |  25/08/09

    Wireless sem conexão
    Galera, estou com um problema no mínimo inusitado, mas vejamos se vocês podem me ajudar, é o seguinte:

    Em um escritório tem um modem e roteador wireless que servia a conexão para 1 micro (desktop via cabo de rede) e dois notebooks via wireless, estava funcionando normalmente até o dia em que foi feito uma extensão telefonica (a mesma linha, extensão simples e não PABX) e deste dia em diante o wireless não conectou mais.
    Uma das usuárias do notebook disse que o problema foi antes de fazer a extensão, mas no mesmo dia, os tecnicos da oi (a internet é o velox) foram lá e não encontraram irregularidades na linha e obviamente não atenderam por que o modem não é deles, já quanto o roteador, ele foi reconfigurado e inclusive foi trocado por outro novo da mesma marca e modelo (ZTE W300) e o problema persisti, alguém tem uma dica?

    Os drivers da rede wireless dos 2 notebooks foram reinstalados e foi testado a conexão com o ip manual e o DHCP também, e mesmo assim sem sucesso.

  • 3. Bráulio  |  25/08/09

    Seguir o manual passo a passo agora sim funcionou. Uffa.vlw :P
  • 4. Iara  |  4/05/12

    Oi, tenho w300 com muito costo consegui configurar ele ja tem sinal na casa toda ma não consigo ter o sinal da internet e não entendo porque fica com o ponto de exclamação, como posso ter o sinal do roteador na casa todo mas não ter o sinal da internet?
    o sinal do spdy esta normal
    Se alguém poder me ajudar eu agradeço muito

Deixe seu Comentário

Obrigatório

Obrigatório, (não publicado)

URL para Trackback





Posts Recentes:

Random Posts:

Feeds